Pagina 2 di 5 PrimaPrima 1234 ... UltimaUltima
Risultati da 21 a 40 di 89

Discussione: Problemi con la mia ADSL 20 M di Infostrada: richiesta di aiuto

  1. #21
    Windisti
    Data Registrazione
    20/05/07
    Sesso
    Messaggi
    3,627

    Predefinito

    Citazione Originariamente Scritto da dani00 Visualizza Messaggio
    Cos alla rapida sembrerebbe un problema di WiFi del fritz a questo punto...
    Per logica non dovresti avere problemi con l'altro modem, hai detto di aver gi provato a smanettare un po' con i canali del WiFi giusto?

    Inviato dal mio ONEPLUS A6003 utilizzando Tapatalk
    Ho semplicemente modificato il canale di trasmissione. Che poi ricordavo che trasmetteva su due canali e invece trasmette solo su uno.

  2. Sponsored Links
  3. #22
    Windisti
    Data Registrazione
    20/05/07
    Sesso
    Messaggi
    3,627

    Predefinito

    Non vi ho ancora aggiornato perch per fare le prove ci vuole parecchio tempo. Ad esempio ieri e l'altro ieri con Fritz quasi non ho avuto problemi. Il fatto che ci siano giorni "s" e giorni "no" dovrebbe, per, deporre, per un problema della linea, concordate?

    Una nota a margine. Ma gli iPad quanto fanno schifo? Parlo dell'iPad Air 2. Quando si perde la connessione, poi anche se torna, bisogna staccare e attaccare il WiFi sul dispositivo. Io lo trovo davvero assurdo per dei prodotti cos costosi! E non difettato l'iPad in questione, ne possiedo diversi e succede su tutti. Come si fa a essere fan della Apple?!

  4. #23
    Windisti
    Data Registrazione
    20/05/07
    Sesso
    Messaggi
    3,627

    Predefinito

    Modalit esaurimento ON.

    In tutto questo ho letto che un modo per poter risolvere il problema dell'iPad che non si riconnette quando la connessione WiFi viene ripristinata, era andare in: impostazioni> ripristina> ripristina impostazioni rete. Lo faccio e l'iPad non si connette pi, impazzisco per un quarto d'ora e solo poi mi accorgo che il WiFi che non va in quel momento (neanche il computer riusciva a connettersi).

    Ad ogni modo vi far sapere se il ripristino delle impostazioni ha risolto il problema della mancata riconnessone dell'iPad. Ma se avete altri suggerimenti, scrivete pure.

  5. #24
    Members L'avatar di dani00
    Data Registrazione
    20/06/13
    Sesso
    Messaggi
    2,796

    Predefinito

    Citazione Originariamente Scritto da michelerossi Visualizza Messaggio
    Non vi ho ancora aggiornato perch per fare le prove ci vuole parecchio tempo. Ad esempio ieri e l'altro ieri con Fritz quasi non ho avuto problemi. Il fatto che ci siano giorni "s" e giorni "no" dovrebbe, per, deporre, per un problema della linea, concordate?
    Se il problema presente solo in WiFi e non in collegamento LAN allora un problema della tua rete locale e non del provider / linea esterna al modem.

  6. #25
    Windisti
    Data Registrazione
    20/05/07
    Sesso
    Messaggi
    3,627

    Predefinito

    Citazione Originariamente Scritto da dani00 Visualizza Messaggio
    Se il problema presente solo in WiFi e non in collegamento LAN allora un problema della tua rete locale e non del provider / linea esterna al modem.
    Posso finalmente dartene conferma. C' in questo moemnto un blackout del WiFi (non riesco a navigare con nessun dispositivo), ma tramite LAN nessun problema e sto inviando questo messaggio.

    Non che un problema di canale o qualcos'altro risolvibile?

  7. #26
    Members L'avatar di dani00
    Data Registrazione
    20/06/13
    Sesso
    Messaggi
    2,796

    Predefinito

    Citazione Originariamente Scritto da michelerossi Visualizza Messaggio
    Posso finalmente dartene conferma. C' in questo moemnto un blackout del WiFi (non riesco a navigare con nessun dispositivo), ma tramite LAN nessun problema e sto inviando questo messaggio.

    Non che un problema di canale o qualcos'altro risolvibile?
    Se hai gi provato a cambiare il canale del WiFi non c' altro che puoi fare.. sembrerebbe proprio che il modulo WiFi del tuo modem va a donnine ogni tanto.

    Inviato dal mio ONEPLUS A6003 utilizzando Tapatalk

  8. #27
    Windisti
    Data Registrazione
    20/05/07
    Sesso
    Messaggi
    3,627

    Predefinito

    Citazione Originariamente Scritto da dani00 Visualizza Messaggio
    Se hai gi provato a cambiare il canale del WiFi non c' altro che puoi fare.. sembrerebbe proprio che il modulo WiFi del tuo modem va a donnine ogni tanto.

    Inviato dal mio ONEPLUS A6003 utilizzando Tapatalk
    S, ho cambiato diversi canali.

    Poich oggi il problema si presentato di continuo e ho, pertanto, avuto modo di accertarmi che il problema c' col WiFi e non con la LAN, oramai abbastanza chiaro che il problema dipenda dal Fritz.

    Vorrei, tuttavia, fare una prova del nove utilizzando il modem che mi fornii Tiscali. Come faccio a configurarlo? Debbo chiamare il 155?

  9. #28
    Members L'avatar di dani00
    Data Registrazione
    20/06/13
    Sesso
    Messaggi
    2,796

    Predefinito

    Citazione Originariamente Scritto da michelerossi Visualizza Messaggio
    S, ho cambiato diversi canali.

    Poich oggi il problema si presentato di continuo e ho, pertanto, avuto modo di accertarmi che il problema c' col WiFi e non con la LAN, oramai abbastanza chiaro che il problema dipenda dal Fritz.

    Vorrei, tuttavia, fare una prova del nove utilizzando il modem che mi fornii Tiscali. Come faccio a configurarlo? Debbo chiamare il 155?
    Te lo devi configurare da solo, non credo il 155 possa fornirti assistenza per questa operazione su un modem non fornito da loro. Prova comunque a collegarlo cos com' senza toccare nulla, ci sono buone possibilit che funzioni anche se configurato per Tiscali (hanno parametri di connessione praticamente identici).

    Inviato dal mio ONEPLUS A6003 utilizzando Tapatalk

  10. #29
    Windisti
    Data Registrazione
    20/05/07
    Sesso
    Messaggi
    3,627

    Predefinito

    Domani ti faccio sapere, grazie di cuore per tutto l'aiuto che mi stai fornendo.

  11. #30
    Windisti
    Data Registrazione
    20/05/07
    Sesso
    Messaggi
    3,627

    Predefinito

    In tutto questo c' una questione nella questione: gli iPad che, una volta disconnessi, non si riconettono a meno di non staccare e riattaccare il WiFi. Davvero assurdo per dei dispositivi cos costosi. Ma questa un altra storia e non voglio mettere troppa carne al fuoco.

  12. #31
    Windisti L'avatar di callfan
    Data Registrazione
    29/01/06
    Sesso
    Localit
    Ferrara
    Messaggi
    5,139

    Predefinito

    Citazione Originariamente Scritto da michelerossi Visualizza Messaggio
    In tutto questo c' una questione nella questione: gli iPad che, una volta disconnessi, non si riconettono a meno di non staccare e riattaccare il WiFi. Davvero assurdo per dei dispositivi cos costosi. Ma questa un altra storia e non voglio mettere troppa carne al fuoco.
    Ma questa una cosa strana che a me non succede... In casa abbiamo due iPad e due iPhone e tutti si riconnettono da soli, se capita che si stacchino dalla rete...


    Sent from my iPhone using Tapatalk
    Vodafone Apple iPhone 7 Plus 128GB Jet Black con Special 10GB 10
    Wind Tre Nokia 3310 2017 Dual SIM Blu con 3 FREE Unlimited Plus abb. 8GB

  13. #32
    Members L'avatar di dani00
    Data Registrazione
    20/06/13
    Sesso
    Messaggi
    2,796

    Predefinito

    Citazione Originariamente Scritto da michelerossi Visualizza Messaggio
    In tutto questo c' una questione nella questione: gli iPad che, una volta disconnessi, non si riconettono a meno di non staccare e riattaccare il WiFi. Davvero assurdo per dei dispositivi cos costosi. Ma questa un altra storia e non voglio mettere troppa carne al fuoco.
    Partendo dal principio che non conosco apple perch un marchio che odio... questo problema potrebbe anche essere causa del modem e risolversi con un altro modem...

  14. #33
    Windisti
    Data Registrazione
    20/05/07
    Sesso
    Messaggi
    3,627

    Predefinito

    Citazione Originariamente Scritto da callfan Visualizza Messaggio
    Ma questa una cosa strana che a me non succede... In casa abbiamo due iPad e due iPhone e tutti si riconnettono da soli, se capita che si stacchino dalla rete...


    Sent from my iPhone using Tapatalk
    Affinch si possa tornare a navigare semplicemente facendo il refresh della pagina necessario attendere almeno 10-15 minuti, se si vuole procedere prima bisogna disattivare e riattivare il WiFi sull'iPad. Inoltre le disconnessioni sono molto pi frequenti sugli iPad che sull'HP (il paragone viene fatto mettendo la/ in diretta sull'HP e sugli iPad contemporaneamente.

  15. #34
    Windisti L'avatar di callfan
    Data Registrazione
    29/01/06
    Sesso
    Localit
    Ferrara
    Messaggi
    5,139

    Predefinito

    Citazione Originariamente Scritto da michelerossi Visualizza Messaggio
    Affinch si possa tornare a navigare semplicemente facendo il refresh della pagina necessario attendere almeno 10-15 minuti, se si vuole procedere prima bisogna disattivare e riattivare il WiFi sull'iPad. Inoltre le disconnessioni sono molto pi frequenti sugli iPad che sull'HP (il paragone viene fatto mettendo la/ in diretta sull'HP e sugli iPad contemporaneamente.
    A me sembra comunque pi un problema di modem, perch appunto non mi mai capitato che i miei dispositivi si comportassero cos, iOS o Android che fossero... Comunque per carit, non sono un esperto di reti quindi non ci metto una mano sul fuoco! Secondo me, se cambi modem torna tutto a posto.


    Sent from my iPhone using Tapatalk
    Vodafone Apple iPhone 7 Plus 128GB Jet Black con Special 10GB 10
    Wind Tre Nokia 3310 2017 Dual SIM Blu con 3 FREE Unlimited Plus abb. 8GB

  16. #35
    Windisti
    Data Registrazione
    20/05/07
    Sesso
    Messaggi
    3,627

    Predefinito

    Ho appena collegato il modem della Tiscali e come anticipato da dani ho trovato tutti configurato correttamente e sto navigando con HP Spectre x360 e Honor 8. Impossibile invece navigare con gli Ipad, pur essendomi collegato alla nuova rete con la nuova password. E' assurda questa Apple, assurda...

    Aggiornamento a distanza di pochi minuti. Non riesco pi a navigare neanche con l'Honor 8, ma solo con l'HP. Come si spiega?? Vi prego, sto per dare di matto.

  17. #36
    Members L'avatar di dani00
    Data Registrazione
    20/06/13
    Sesso
    Messaggi
    2,796

    Predefinito

    Citazione Originariamente Scritto da michelerossi Visualizza Messaggio
    Ho appena collegato il modem della Tiscali e come anticipato da dani ho trovato tutti configurato correttamente e sto navigando con HP Spectre x360 e Honor 8. Impossibile invece navigare con gli Ipad, pur essendomi collegato alla nuova rete con la nuova password. E' assurda questa Apple, assurda...
    Apple assurda s la penso proprio uguale.. chiss quale parametro della config wifi non digeriscono... bisognerebbe "giocare" un po con le impostazioni del WiFi ma cos a distanza su un modem sconosciuto mi impossibile supportarti. Sicuramente in qualche modo risolvibile.

  18. #37
    Windisti
    Data Registrazione
    20/05/07
    Sesso
    Messaggi
    3,627

    Predefinito

    Citazione Originariamente Scritto da dani00 Visualizza Messaggio
    Apple assurda s la penso proprio uguale.. chiss quale parametro della config wifi non digeriscono... bisognerebbe "giocare" un po con le impostazioni del WiFi ma cos a distanza su un modem sconosciuto mi impossibile supportarti. Sicuramente in qualche modo risolvibile.
    Anche con l'Honor 8, va a singhiozzo, quasi non navigo. Non so davvero cosa fare, sono avvilito...

  19. #38
    Members L'avatar di dani00
    Data Registrazione
    20/06/13
    Sesso
    Messaggi
    2,796

    Predefinito

    Citazione Originariamente Scritto da michelerossi Visualizza Messaggio
    Anche con l'Honor 8, va a singhiozzo, quasi non navigo. Non so davvero cosa fare, sono avvilito...
    Beh no dai questo impossibile... e con il cavo invece tutto ok??
    Non hai qualche amico smanettone che disposto a venire a supportarti?

  20. #39
    Windisti
    Data Registrazione
    20/05/07
    Sesso
    Messaggi
    3,627

    Predefinito

    Nessun amico smanettone...

    Col cavo non ho provato perch l'HP naviga senza problemi.

  21. #40
    Windisti
    Data Registrazione
    20/05/07
    Sesso
    Messaggi
    3,627

    Predefinito

    E in tutto questo la diretta di La7 si appena interrotta sull'HP, quindi inizio anche a temere che non sia il modem Fritz il problema.

Vai all'indice del forum

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •