Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 21 a 40 di 45

Discussione: Diminuzione copertura

  1. #21
    Members L'avatar di Galai
    Data Registrazione
    18/11/11
    Sesso
    Località
    Cesena
    Messaggi
    131

    Predefinito

    capito.. effettivamente adesso che ci penso a inizio gennaio ho visto il comportamento che dici sul treno da Milano Cadorna a Malpensa..
    Prossimamente è possibile che mi spinga verso varese e ci butto un occhio..
    Sulla linea tradizionale tra Cesena e Bologna invece mi pare tutto come sempre..
    Poi effettivamente sul frecciarossa ci sono gli amplificatori per cui è un po' tutto falsato..

  2. Sponsored Links
  3. #22
    Windisti L'avatar di csfr9019
    Data Registrazione
    03/09/13
    Sesso
    Località
    Varese
    Messaggi
    5,022

    Predefinito

    Anche con S9 stesso comportamento! E stamattina ho un bel esempio da riportare...non è facile riportare un esperienza di rete precisa faccio del mio meglio..
    Ero sulla strada statale che dal Lago di Varese va verso l'autostrada, una tratta dove arrivano tanti siti anche lontanti ma il 4G dovrebbe essere sempre presente almeno in 800 almeno nella parte più a est della tratta, infatti su cm la traccia è verde scuro misto verde più chiaro..
    Bene, ero collegato alla B3 di un sito (Azzate), proseguivo e appena arrivato a 114db, anzichè attraccarmi a una delle due o tre B20 che arrivano li con valori accettabili, puf H!! Proprio così mi butta in H e NetMonster resta bloccato infatti sull'ultimo istante di 4G:



    Come potete vedere ero in H! Ecco la tratta dove ero cerchiata in rosso:



    Lo si vede che il 4G in realtà c'è è verde cazzo!!! Infatti in genere aggancia il sito che c'è subito dopo 20+3:



    Perché fa così? In questo caso almeno altre due B20 con segnali sui 105db c'erano, perché dalla B3 mi butti in H?? E ci sono stato per oltre 30 secondi ora che mi ha ripreso 4G ero già in autostada. Hanno messo un limite che con un snr oltre tot vai in 3G? O un limite sulla distanza dei siti agganciabili? Io non so sembra che il telefono non vede le adiacenze tra vari siti nelle zone non ottimali. Vodafone ultimamente va davvero bene solo in 2 casi:
    1 dove sei nel cuore dei siti dedicati.
    2 dove hai intorno solo siti B20.
    Appena arrivi in zone con più siti che arrivano non prettamente dedicati, alcuni dei quali con anche B3 basta, é finita, inizia il walzer H 4G H 4G H 4G, a spesa di batteria e qualità navigazione... Non capisco.

    Inviato dal mio SM-G960F utilizzando Tapatalk
    Galaxy S6
    V
    ODAFONE
    S​PECIAL 7GB 1000MIN/SMS 10

  4. #23
    Members
    Data Registrazione
    05/09/17
    Sesso
    Messaggi
    296

    Predefinito

    Citazione Originariamente Scritto da csfr9019 Visualizza Messaggio
    Anche con S9 stesso comportamento! E stamattina ho un bel esempio da riportare...non è facile riportare un esperienza di rete precisa faccio del mio meglio..
    Ero sulla strada statale che dal Lago di Varese va verso l'autostrada, una tratta dove arrivano tanti siti anche lontanti ma il 4G dovrebbe essere sempre presente almeno in 800 almeno nella parte più a est della tratta, infatti su cm la traccia è verde scuro misto verde più chiaro..
    Bene, ero collegato alla B3 di un sito (Azzate), proseguivo e appena arrivato a 114db, anzichè attraccarmi a una delle due o tre B20 che arrivano li con valori accettabili, puf H!! Proprio così mi butta in H e NetMonster resta bloccato infatti sull'ultimo istante di 4G:



    Come potete vedere ero in H! Ecco la tratta dove ero cerchiata in rosso:



    Lo si vede che il 4G in realtà c'è è verde cazzo!!! Infatti in genere aggancia il sito che c'è subito dopo 20+3:



    Perché fa così? In questo caso almeno altre due B20 con segnali sui 105db c'erano, perché dalla B3 mi butti in H?? E ci sono stato per oltre 30 secondi ora che mi ha ripreso 4G ero già in autostada. Hanno messo un limite che con un snr oltre tot vai in 3G? O un limite sulla distanza dei siti agganciabili? Io non so sembra che il telefono non vede le adiacenze tra vari siti nelle zone non ottimali. Vodafone ultimamente va davvero bene solo in 2 casi:
    1 dove sei nel cuore dei siti dedicati.
    2 dove hai intorno solo siti B20.
    Appena arrivi in zone con più siti che arrivano non prettamente dedicati, alcuni dei quali con anche B3 basta, é finita, inizia il walzer H 4G H 4G H 4G, a spesa di batteria e qualità navigazione... Non capisco.

    Inviato dal mio SM-G960F utilizzando Tapatalk
    Il tanto odiato switch tra 3 e 4G per il quale ho lasciato Tim... Ma possibile che in Vodafone non si rendano conto di queste configurazioni fatte coi piedi? Qualcuno di vodafone dovrebbe leggere più spesso questo forum.

    Inviato dal mio G8141 utilizzando Tapatalk

  5. #24
    Windisti L'avatar di csfr9019
    Data Registrazione
    03/09/13
    Sesso
    Località
    Varese
    Messaggi
    5,022

    Predefinito

    Citazione Originariamente Scritto da ItZFebio Visualizza Messaggio
    Il tanto odiato switch tra 3 e 4G per il quale ho lasciato Tim... Ma possibile che in Vodafone non si rendano conto di queste configurazioni fatte coi piedi? Qualcuno di vodafone dovrebbe leggere più spesso questo forum.

    Inviato dal mio G8141 utilizzando Tapatalk
    Tim switcha perché ci sono una marea di siti ancora senza 4G qui da noi... Ma a pari condizioni va molto meglio di Vodafone, se il 4G c'è, che sia 70db che sia 119db ci resti e non te lo molla... voda da mesi perde colpi non so cosa pensare

    Inviato dal mio SM-G960F utilizzando Tapatalk
    Galaxy S6
    V
    ODAFONE
    S​PECIAL 7GB 1000MIN/SMS 10

  6. #25
    Members
    Data Registrazione
    05/09/17
    Sesso
    Messaggi
    296

    Predefinito

    Citazione Originariamente Scritto da csfr9019 Visualizza Messaggio
    Tim switcha perché ci sono una marea di siti ancora senza 4G qui da noi... Ma a pari condizioni va molto meglio di Vodafone, se il 4G c'è, che sia 70db che sia 119db ci resti e non te lo molla... voda da mesi perde colpi non so cosa pensare

    Inviato dal mio SM-G960F utilizzando Tapatalk
    Hai avuto esperienze del genere in altri casi oltre a questo?

    Inviato dal mio G8141 utilizzando Tapatalk

  7. #26
    Windisti L'avatar di csfr9019
    Data Registrazione
    03/09/13
    Sesso
    Località
    Varese
    Messaggi
    5,022

    Predefinito

    Citazione Originariamente Scritto da ItZFebio Visualizza Messaggio
    Hai avuto esperienze del genere in altri casi oltre a questo?

    Inviato dal mio G8141 utilizzando Tapatalk
    Certo. Da mesi è così..

    Inviato dal mio SM-G960F utilizzando Tapatalk
    Galaxy S6
    V
    ODAFONE
    S​PECIAL 7GB 1000MIN/SMS 10

  8. #27
    Members
    Data Registrazione
    05/09/17
    Sesso
    Messaggi
    296

    Predefinito

    Citazione Originariamente Scritto da csfr9019 Visualizza Messaggio
    Certo. Da mesi è così..

    Inviato dal mio SM-G960F utilizzando Tapatalk
    Questo è preoccupante.. Speriamo che i piani alti se ne accorgano, anche perché sono appena passato e non vorrei spiacevoli sorprese..

    Inviato dal mio G8141 utilizzando Tapatalk

  9. #28
    Windisti L'avatar di csfr9019
    Data Registrazione
    03/09/13
    Sesso
    Località
    Varese
    Messaggi
    5,022

    Predefinito

    Citazione Originariamente Scritto da ItZFebio Visualizza Messaggio
    Questo è preoccupante.. Speriamo che i piani alti se ne accorgano, anche perché sono appena passato e non vorrei spiacevoli sorprese..

    Inviato dal mio G8141 utilizzando Tapatalk
    Vai mai all'università in auto? Basta che arrivi alle porte di Varese dove c'è la sopraelevata prima di dove stanno facendo la nuova Esselunga e vedi dal vivo ciò che ti dico.... li voda ha 2 siti senza 4G caso raro ok ha sempre fatto pena in LTE ma fino a poco fa lo teneva!!! Ricevevi anche da siti lontani, essendo un punto aperto ricevi di tutto e faceva saltelli assurdi tipo da Casale Litta a Viale Borri ma non lo perdevi il 4G, stavi sui 105/115db da più siti, ovvio manca 4G dedicato ma resisteva outdoor... prova ora... vedrai che fa ping pong 4G 3G.. Poi vedrai tu stesso anche nel bustese se vai in una zona con 4G non ottimale inizia a farti casino..

    Inviato dal mio SM-G960F utilizzando Tapatalk
    Galaxy S6
    V
    ODAFONE
    S​PECIAL 7GB 1000MIN/SMS 10

  10. #29
    Members
    Data Registrazione
    05/09/17
    Sesso
    Messaggi
    296

    Predefinito

    Citazione Originariamente Scritto da csfr9019 Visualizza Messaggio
    Vai mai all'università in auto? Basta che arrivi alle porte di Varese dove c'è la sopraelevata prima di dove stanno facendo la nuova Esselunga e vedi dal vivo ciò che ti dico.... li voda ha 2 siti senza 4G caso raro ok ha sempre fatto pena in LTE ma fino a poco fa lo teneva!!! Ricevevi anche da siti lontani, essendo un punto aperto ricevi di tutto e faceva saltelli assurdi tipo da Casale Litta a Viale Borri ma non lo perdevi il 4G, stavi sui 105/115db da più siti, ovvio manca 4G dedicato ma resisteva outdoor... prova ora... vedrai che fa ping pong 4G 3G.. Poi vedrai tu stesso anche nel bustese se vai in una zona con 4G non ottimale inizia a farti casino..

    Inviato dal mio SM-G960F utilizzando Tapatalk
    Provato adesso... Cazzo è vero.
    Basta che esco dalla porta di casa ed entro nell'androne dove ci sono le scale del condominio. Ho perso la b3, mi ha passato in u2100 e dopo due/tre secondi di nuovo in l800. Che vergogna però, come diavolo si fa a non accorgersi di una boiata del genere???? Veramente frustrante, devono sistemarlo perché è imbarazzante..

    Inviato dal mio G8141 utilizzando Tapatalk

  11. #30
    Amministratore L'avatar di ibm17
    Data Registrazione
    19/09/10
    Sesso
    Località
    Ascoli Piceno, Milano
    Messaggi
    22,644

    Predefinito

    Come avevo già fatto sopra, confermo anche io tutte le problematiche elencate. Switch 4G-3G fastidiosissimi e sempre più intensi. Vodafone se ci sei batti un colpo e sistema le soglie perché così è assurdo

  12. #31
    Members
    Data Registrazione
    22/06/18
    Sesso
    Messaggi
    1,188

    Predefinito

    Io lo switch in 3G dalla B7 o dalla B3 nella mia zona ce l'ho da diversi mesi sotto rete unica Wind 3 ZTE. Praticamente quando entro in casa prima di agganciare la 800 una bella passatina su U900. Ultimamente però non ho dato peso a questa cosa... domani controllo e faccio uno screen nel caso si verificasse ancora.

  13. #32
    Members
    Data Registrazione
    10/10/15
    Sesso
    Messaggi
    1,327

    Predefinito

    Secondo me è voluta, forse è propedeutica al passaggio totale della b1 al 4g.Io pure noto ste cose e vedo pure Edge indoor difatti per prova l ho disabilitato con Netmonster...vorrei trovare pure l opzione per fare 4g/2g e provare...
    Sony Xperia Xz1 no brand(G8341) :Tim Jet:minuti illimitati e 50 giga
    Samsung Galaxy Tab 4/Samsung S5 Neo:WindTre Internet 30GB

  14. #33
    Amministratore L'avatar di ibm17
    Data Registrazione
    19/09/10
    Sesso
    Località
    Ascoli Piceno, Milano
    Messaggi
    22,644

    Predefinito

    Citazione Originariamente Scritto da padulese Visualizza Messaggio
    Secondo me è voluta, forse è propedeutica al passaggio totale della b1 al 4g.Io pure noto ste cose e vedo pure Edge indoor difatti per prova l ho disabilitato con Netmonster...vorrei trovare pure l opzione per fare 4g/2g e provare...
    Mah che sia voluto ci credo poco, anche perché crea un fastidio non da poco...

  15. #34
    Members
    Data Registrazione
    10/10/15
    Sesso
    Messaggi
    1,327

    Predefinito

    Citazione Originariamente Scritto da ibm17 Visualizza Messaggio
    Mah che sia voluto ci credo poco, anche perché crea un fastidio non da poco...
    Capita anche a me se tengo Cell in tasca davanti casa o in zone senza bts dedicata,hanno abbassato la soglia per andare sul 3g a - 117 che a sua volta deve stare sotto i - 105 altrimenti passa proprio in Edge. Forse hai ragione non credo sia una cosa voluta o forse provano qualcosa...
    Sony Xperia Xz1 no brand(G8341) :Tim Jet:minuti illimitati e 50 giga
    Samsung Galaxy Tab 4/Samsung S5 Neo:WindTre Internet 30GB

  16. #35
    Members L'avatar di Simone97
    Data Registrazione
    21/06/18
    Sesso
    Località
    Ferrara (FE)
    Messaggi
    1,762

    Predefinito

    Anche io ho notato queste situazioni, passa facilmente in 3G anche con buon segnale 4G, mi capita anche che a volte quando sono indoor e perde il 4G, invece di fare switch sul 3G 2100/900 mi butta direttamente in Edge

  17. #36
    Members
    Data Registrazione
    29/11/14
    Sesso
    Messaggi
    128

    Predefinito

    Citazione Originariamente Scritto da Simone97 Visualizza Messaggio
    Anche io ho notato queste situazioni, passa facilmente in 3G anche con buon segnale 4G, mi capita anche che a volte quando sono indoor e perde il 4G, invece di fare switch sul 3G 2100/900 mi butta direttamente in Edge
    Pure a me succede a casa mia, però lo fa di più tim che vodafone. Tutti e due prendono una scarsa b3 che spesso viene agganciata per pochissimi secondi e poi... 3G o edge
    Con vodafone mi capita più di rado e non ho ancora mai visto buttarmi in edge, ma solo 3G.
    Eppure il 4G b20 sarebbe buono per entrambi i gestori.
    Comunque ho sempre pensato fosse il mio s8 a gestire male le bande

  18. #37
    Members L'avatar di Chabuje99
    Data Registrazione
    15/08/18
    Sesso
    Località
    Bassa bresciana
    Messaggi
    389

    Predefinito

    Confermo switch fastidioso anche a me da 4G a 3G, nella bassa Bresciana. Contattati quelli di Twitter e capiscono fischi per fiaschi ("eh ma indoor è normale, all'esterno a noi risulta normale", oppure "dacci l'indirizzo per verificare la connessione lenta") mentre al 190 mi consigliano un reset di APN di default. Cosa che immagino non risolverà nulla
    Spero inizino a uccidere il 3G a 2100mhz e metterlo tutto in 4G

  19. #38
    Amministratore L'avatar di ibm17
    Data Registrazione
    19/09/10
    Sesso
    Località
    Ascoli Piceno, Milano
    Messaggi
    22,644

    Predefinito

    Citazione Originariamente Scritto da Chabuje99 Visualizza Messaggio
    Confermo switch fastidioso anche a me da 4G a 3G, nella bassa Bresciana. Contattati quelli di Twitter e capiscono fischi per fiaschi ("eh ma indoor è normale, all'esterno a noi risulta normale", oppure "dacci l'indirizzo per verificare la connessione lenta") mentre al 190 mi consigliano un reset di APN di default. Cosa che immagino non risolverà nulla
    Spero inizino a uccidere il 3G a 2100mhz e metterlo tutto in 4G
    La cosa assurda è che non se ne rendano conto. Capirei fosse una cosa temporanea, ma qui è la normalità finire in 3G spesso... Dovrebbero vedere dei contatori di handover impazziti, invece niente

  20. #39
    Windisti
    Data Registrazione
    12/09/10
    Sesso
    Località
    Valsugana
    Messaggi
    4,802

    Predefinito

    E' da almeno 5 giorni che il 3G (2100 e 900) della BTS "PD5116-A PD-Buonarroti" a Padova situata in via Bernina è spento, probabilmente anche da più tempo ma non avevo mai verificato prima.
    4G e 2G funzionano perfettamente, non so quale sia il problema.
    Lì in zona ora il segnale arriva un po' da "PD2380-A Borgomagno" in banda 1, e a volte ci si collega anche ai 900 Mhz di "PD1864A SSI-Montà" che sono sparati abbastanza forte.

  21. #40
    Windisti
    Data Registrazione
    12/09/10
    Sesso
    Località
    Valsugana
    Messaggi
    4,802

    Predefinito

    Posto screenshots da indoor a 500m dall'impianto.

    2G e 4G:


    3G:


    Ovviamente bello saturo.
    Dai un'occhiata al mio risultato Speedtest! Quanto è veloce il tuo internet? https://www.speedtest.net/my-result/a/4744547350

Vai all'indice del forum

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •