Pagina 26 di 26 PrimaPrima ... 16242526
Risultati da 501 a 520 di 520

Discussione: Disservizi rete mobile Wind Tre: segnalate qui.

  1. #501
    Members
    Data Registrazione
    20/11/16
    Sesso
    Località
    Milano
    Messaggi
    1,042

    Predefinito

    Citazione Originariamente Scritto da pubu Visualizza Messaggio
    Si è ancora tutto fermo a oschiri non ho capito perché... Sicuramente si aspetta la chiusura del cluster anche perché manca in zona anche il 4g sulla bts di chilivani che è pronta già da quasi 2 mesi... Sicuramente è questione anche di permessi e limiti CEM a oschiri... La bts del campo sportivo è strana cioè il 3g è talmente potente che lo prendo al massimo in punta a limbara

    Inviato dal mio SM-G965F utilizzando Tapatalk
    Sul 4G avranno i loro tempi di swap, autorizzazioni, ecc., io intendevo sempre uguale per la mancanza del 2G. Voglio sperare che sia solo un guasto, altrimenti spegnere del tutto il 2G senza nessun preavviso mi pare una follia, tenendo conto che si parla di un paese e che non ci sono altri impianti vicini che possono sopperire alla mancanza.
    In punta a Limbara che intendi, che in alto si prende il 3G da Oschiri?

  2. Sponsored Links
  3. #502
    Members L'avatar di pubu
    Data Registrazione
    26/06/13
    Sesso
    Località
    sardegna
    Messaggi
    2,126

    Predefinito

    Citazione Originariamente Scritto da futurebrain Visualizza Messaggio
    Sul 4G avranno i loro tempi di swap, autorizzazioni, ecc., io intendevo sempre uguale per la mancanza del 2G. Voglio sperare che sia solo un guasto, altrimenti spegnere del tutto il 2G senza nessun preavviso mi pare una follia, tenendo conto che si parla di un paese e che non ci sono altri impianti vicini che possono sopperire alla mancanza.
    In punta a Limbara che intendi, che in alto si prende il 3G da Oschiri?
    A tula non abbiamo 2g di wind per dire... Ormai è obsoleto però siccome appunto la wind del campo ce l aveva non vedo perché spegnere...vorrei verificare se invece ce l ha la ex h3g della bretella... Si si mi riferisco proprio sopra alle antenne 3g a 900mhz a palla da oschiri dal versante berchidda... Poi naturalmente lassù ti muovi e prendi bts da ovunque... Immagina anche 4g da bitti ho beccato

    Inviato dal mio SM-G965F utilizzando Tapatalk

  4. #503
    Amministratore L'avatar di ilblago81
    Data Registrazione
    18/11/03
    Sesso
    Località
    Lecce, Italy, Italy
    Messaggi
    18,620

    Predefinito

    [QUOTE=futurebrain;418413. Voglio sperare che sia solo un guasto, altrimenti spegnere del tutto il 2G senza nessun preavviso mi pare una follia, tenendo conto che si parla di un paese e che non ci sono altri impianti vicini che possono sopperire alla mancanza.
    :[/QUOTE]

    Il 2G in genere Wind Tre non lo attiva o lo spegne per diverse motivazioni.

    - tecnologia obsoleta e costosa da mantenere attiva , specie se i clienti 2G sono 4 gatti
    -limite cem. Se il sito è già al limite , o spegni una tecnologia altrimenti diventa impossibile aumentare le bande del 4G.




    Inviato dal mio Mi MIX 2 utilizzando Tapatalk
    WindWorld su Facebook >> http://facebook.com/windworld.org
    WindWorld su Instagram >> http://instagram.com/windworlditalia

  5. #504
    Members
    Data Registrazione
    20/11/16
    Sesso
    Località
    Milano
    Messaggi
    1,042

    Predefinito

    Citazione Originariamente Scritto da pubu Visualizza Messaggio
    A tula non abbiamo 2g di wind per dire... Ormai è obsoleto però siccome appunto la wind del campo ce l aveva non vedo perché spegnere...vorrei verificare se invece ce l ha la ex h3g della bretella... Si si mi riferisco proprio sopra alle antenne 3g a 900mhz a palla da oschiri dal versante berchidda... Poi naturalmente lassù ti muovi e prendi bts da ovunque... Immagina anche 4g da bitti ho beccato

    Inviato dal mio SM-G965F utilizzando Tapatalk
    Tula però non ha mai avuto 2G, sebbene sia stata una situazione abbastanza scandalosa per molti anni, ha senso che su un'attivazione recente non mettano anche il 2G che ormai è obsoleto.

    Citazione Originariamente Scritto da ilblago81 Visualizza Messaggio
    Il 2G in genere Wind Tre non lo attiva o lo spegne per diverse motivazioni.

    - tecnologia obsoleta e costosa da mantenere attiva , specie se i clienti 2G sono 4 gatti
    -limite cem. Se il sito è già al limite , o spegni una tecnologia altrimenti diventa impossibile aumentare le bande del 4G.

    Inviato dal mio Mi MIX 2 utilizzando Tapatalk
    Clientela non saprei dirti, parliamo di un paese di poco più di 3000 abitanti, ad essere larghi parliamo di qualche centinaio di utenze che avranno terminali ancora solo 2G.
    Per il discorso emissioni, il sito è nato 2G nel 2000 e successivamente è stato aggiornato al 3G, secondo quanto dice Pubu dovrebbero attivare il 4G anche lì (hanno già un altro sito in 4G B1, ex-3), contando che in zona si sono sbizzarriti con il numero di carrier potrebbe anche essere un discorso di quel tipo... però in quel caso uno straccio di comunicazione ai clienti in zona sarebbe stato gradito...
    Comunque, se non lo riaccendono a breve i miei parenti faranno mnp, non vedo altre soluzioni.

  6. #505
    Amministratore L'avatar di ibm17
    Data Registrazione
    19/09/10
    Sesso
    Località
    Ascoli Piceno, Milano
    Messaggi
    22,942

    Predefinito

    Citazione Originariamente Scritto da futurebrain Visualizza Messaggio
    Clientela non saprei dirti, parliamo di un paese di poco più di 3000 abitanti, ad essere larghi parliamo di qualche centinaio di utenze che avranno terminali ancora solo 2G.
    Per il discorso emissioni, il sito è nato 2G nel 2000 e successivamente è stato aggiornato al 3G, secondo quanto dice Pubu dovrebbero attivare il 4G anche lì (hanno già un altro sito in 4G B1, ex-3), contando che in zona si sono sbizzarriti con il numero di carrier potrebbe anche essere un discorso di quel tipo... però in quel caso uno straccio di comunicazione ai clienti in zona sarebbe stato gradito...
    Comunque, se non lo riaccendono a breve i miei parenti faranno mnp, non vedo altre soluzioni.
    Considerato che i siti però ancora non sono neanche in configurazione definitiva mi viene da pensare che sia un guasto o una dimenticanza o forse qualche test per vedere quante lamentele ricevono (similmente a come fa vodafone per la disattivazione del 3G), difficile pensare al limite CEM considerando che hanno acceso ben poco rispetto alle configurazioni canoniche usate in rete unica.

  7. #506
    Members
    Data Registrazione
    20/11/16
    Sesso
    Località
    Milano
    Messaggi
    1,042

    Predefinito

    Citazione Originariamente Scritto da ibm17 Visualizza Messaggio
    Considerato che i siti però ancora non sono neanche in configurazione definitiva mi viene da pensare che sia un guasto o una dimenticanza o forse qualche test per vedere quante lamentele ricevono (similmente a come fa vodafone per la disattivazione del 3G), difficile pensare al limite CEM considerando che hanno acceso ben poco rispetto alle configurazioni canoniche usate in rete unica.
    Definitiva no di sicuro, sulla ex-3 hanno attivato solo b1, probabilmente perché era già autorizzato e non c'erano problemi con l'hardware in uso; sull'altra bts del paese (Wind) a quanto pare vogliono accendere 4G pure lì, magari vogliono mettere 4CA come a Berchidda...
    Propenderei pure io per il guasto, anche se come al solito è stato gestito malissimo, ad oggi sono oltre 15gg di disservizio...
    Peraltro era già successa in paese una cosa simile a natale dello scorso anno, oltre una settimana di assenza totale di segnale Wind in tutte le tecnologie.

  8. #507
    Members L'avatar di pubu
    Data Registrazione
    26/06/13
    Sesso
    Località
    sardegna
    Messaggi
    2,126

    Predefinito

    Citazione Originariamente Scritto da futurebrain Visualizza Messaggio
    Definitiva no di sicuro, sulla ex-3 hanno attivato solo b1, probabilmente perché era già autorizzato e non c'erano problemi con l'hardware in uso; sull'altra bts del paese (Wind) a quanto pare vogliono accendere 4G pure lì, magari vogliono mettere 4CA come a Berchidda...
    Propenderei pure io per il guasto, anche se come al solito è stato gestito malissimo, ad oggi sono oltre 15gg di disservizio...
    Peraltro era già successa in paese una cosa simile a natale dello scorso anno, oltre una settimana di assenza totale di segnale Wind in tutte le tecnologie.
    A berchidda devo testare ancora... Comunque hanno lasciato la wind a berchidda se no anche li 2 bts... Si spera a oschiri facciano un bel lavoro a impostazione definitiva... Ma che si sbrighino però

    Inviato dal mio SM-G965F utilizzando Tapatalk

  9. #508
    Members L'avatar di pubu
    Data Registrazione
    26/06/13
    Sesso
    Località
    sardegna
    Messaggi
    2,126

    Predefinito

    Citazione Originariamente Scritto da ibm17 Visualizza Messaggio
    Considerato che i siti però ancora non sono neanche in configurazione definitiva mi viene da pensare che sia un guasto o una dimenticanza o forse qualche test per vedere quante lamentele ricevono (similmente a come fa vodafone per la disattivazione del 3G), difficile pensare al limite CEM considerando che hanno acceso ben poco rispetto alle configurazioni canoniche usate in rete unica.
    Enrico si spera entro settembre almeno dai

    Inviato dal mio SM-G965F utilizzando Tapatalk

  10. #509
    Members
    Data Registrazione
    20/11/16
    Sesso
    Località
    Milano
    Messaggi
    1,042

    Predefinito

    Citazione Originariamente Scritto da futurebrain Visualizza Messaggio
    Definitiva no di sicuro, sulla ex-3 hanno attivato solo b1, probabilmente perché era già autorizzato e non c'erano problemi con l'hardware in uso; sull'altra bts del paese (Wind) a quanto pare vogliono accendere 4G pure lì, magari vogliono mettere 4CA come a Berchidda...
    Propenderei pure io per il guasto, anche se come al solito è stato gestito malissimo, ad oggi sono oltre 15gg di disservizio...
    Peraltro era già successa in paese una cosa simile a natale dello scorso anno, oltre una settimana di assenza totale di segnale Wind in tutte le tecnologie.
    Mi segnalano che oggi in mattinata è ritornato il segnale GSM, quindi in effetti si trattava di guasto.

  11. #510
    Members L'avatar di pubu
    Data Registrazione
    26/06/13
    Sesso
    Località
    sardegna
    Messaggi
    2,126

    Predefinito

    Citazione Originariamente Scritto da futurebrain Visualizza Messaggio
    Mi segnalano che oggi in mattinata è ritornato il segnale GSM, quindi in effetti si trattava di guasto.
    Ottimo chissà che non sia contestuale anche magari all attivazione finalmente del 4g

    Inviato dal mio SM-G930F utilizzando Tapatalk

  12. #511
    Amministratore L'avatar di ilblago81
    Data Registrazione
    18/11/03
    Sesso
    Località
    Lecce, Italy, Italy
    Messaggi
    18,620

    Predefinito

    Qui da 24 ore (Salento centrale ) tutte le ex3 sono cappate a mezzo mega. Praticamente non si riesce a fare niente.
    Tutto ok per le exWind.


    Inviato dal mio Mi MIX 2 utilizzando Tapatalk
    WindWorld su Facebook >> http://facebook.com/windworld.org
    WindWorld su Instagram >> http://instagram.com/windworlditalia

  13. #512
    Members
    Data Registrazione
    31/10/11
    Sesso
    Messaggi
    540

    Predefinito

    Citazione Originariamente Scritto da ilblago81 Visualizza Messaggio
    Qui da 24 ore (Salento centrale ) tutte le ex3 sono cappate a mezzo mega. Praticamente non si riesce a fare niente.
    Tutto ok per le exWind.


    Inviato dal mio Mi MIX 2 utilizzando Tapatalk
    chissà perché! Hai notizie in merito?
    ​iliad 5,99€ min/sms illimitati + 30 GB in 4G+
    TRE -Super Giga One- 5,5 Giga/1,07€/mese (per iPad)

  14. #513
    Members L'avatar di dani00
    Data Registrazione
    20/06/13
    Sesso
    Messaggi
    2,969

    Predefinito

    Merano centro, da lunedì mattina gli impianti BZ008 e BZ009 sono in queste condizioni. Internet inutilizzabile, chiamate che spesso non partono e non entrano. Già segnalato, speriamo si sbrigano a sistemare, siamo al 3 giorno di disservizio quasi totale.




    Inviato dal mio ONEPLUS A6003 utilizzando Tapatalk

  15. #514
    Amministratore L'avatar di ilblago81
    Data Registrazione
    18/11/03
    Sesso
    Località
    Lecce, Italy, Italy
    Messaggi
    18,620

    Predefinito

    Citazione Originariamente Scritto da cosm78 Visualizza Messaggio
    chissà perché! Hai notizie in merito?
    No....

    Inviato dal mio Mi MIX 2 utilizzando Tapatalk
    WindWorld su Facebook >> http://facebook.com/windworld.org
    WindWorld su Instagram >> http://instagram.com/windworlditalia

  16. #515
    Amministratore L'avatar di ilblago81
    Data Registrazione
    18/11/03
    Sesso
    Località
    Lecce, Italy, Italy
    Messaggi
    18,620

    Predefinito

    Citazione Originariamente Scritto da ilblago81 Visualizza Messaggio
    Qui da 24 ore (Salento centrale ) tutte le ex3 sono cappate a mezzo mega. Praticamente non si riesce a fare niente.
    Tutto ok per le exWind.


    Inviato dal mio Mi MIX 2 utilizzando Tapatalk
    Tornato tutto veloce...molto più veloce di prima. Mai raggiunti 100 mega se non alla 3 di notte.


    Inviato dal mio G8341 utilizzando Tapatalk
    WindWorld su Facebook >> http://facebook.com/windworld.org
    WindWorld su Instagram >> http://instagram.com/windworlditalia

  17. #516
    Amministratore L'avatar di ibm17
    Data Registrazione
    19/09/10
    Sesso
    Località
    Ascoli Piceno, Milano
    Messaggi
    22,942

    Predefinito

    Allora probabilissimo potenziamento backhaul/cambio anelli

  18. #517
    Members L'avatar di dani00
    Data Registrazione
    20/06/13
    Sesso
    Messaggi
    2,969

    Predefinito

    Citazione Originariamente Scritto da dani00 Visualizza Messaggio
    Merano centro, da lunedì mattina gli impianti BZ008 e BZ009 sono in queste condizioni. Internet inutilizzabile, chiamate che spesso non partono e non entrano. Già segnalato, speriamo si sbrigano a sistemare, siamo al 3 giorno di disservizio quasi totale.




    Inviato dal mio ONEPLUS A6003 utilizzando Tapatalk
    Guasto risolto ieri nel primo pomeriggio. Comunque sono troppi 5 giorni lavorativi di disservizio quasi totale della rete dati, per 2 impianti che coprono il centro di una città di 40.000 abitanti. Clienti ovviamente furiosi e belle figura di cacca. Si trattava di un gusto ad una tratta radio.

    Inviato dal mio ONEPLUS A6003 utilizzando Tapatalk

  19. #518
    Members
    Data Registrazione
    02/07/14
    Sesso
    Messaggi
    1,848

    Predefinito

    Dalla BTS TE049 è tornato il segnale 1.800 MHz dal settore che spara lo stesso verso il lago di Campotosto(Aq), ma solo in 4G, per il 2G cè solamente il 900 MHz.....
    In questo momento smartphone Huawei P20-lite e Samsung A3-2017 (come muletto)
    Gestore per smartphone: Wind.
    Gestori per connessione dati : Tim, H3G, Wind (all digital 50 TEST EDITION).
    Tablet: Huawei MediaPad T5.

  20. #519
    Members L'avatar di Chabuje99
    Data Registrazione
    15/08/18
    Sesso
    Località
    Bassa bresciana
    Messaggi
    468

    Predefinito

    Citazione Originariamente Scritto da armi Visualizza Messaggio
    Dalla BTS TE049 è tornato il segnale 1.800 MHz dal settore che spara lo stesso verso il lago di Campotosto(Aq), ma solo in 4G, per il 2G cè solamente il 900 MHz....
    Com'è giusto che sia, il DCS lo stanno spegnendo quasi ovunque

    Inviato dal mio MIX 2S utilizzando Tapatalk

  21. #520
    Amministratore L'avatar di ilblago81
    Data Registrazione
    18/11/03
    Sesso
    Località
    Lecce, Italy, Italy
    Messaggi
    18,620

    Predefinito

    Citazione Originariamente Scritto da Chabuje99 Visualizza Messaggio
    Com'è giusto che sia, il DCS lo stanno spegnendo quasi ovunque

    Inviato dal mio MIX 2S utilizzando Tapatalk
    si esatto...di 1800 attivo è rimasto quasi niente (come è giusto che sia)
    WindWorld su Facebook >> http://facebook.com/windworld.org
    WindWorld su Instagram >> http://instagram.com/windworlditalia

Vai all'indice del forum

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •