Pagina 2 di 2 PrimaPrima 12
Risultati da 21 a 29 di 29

Discussione: VoLTE Wind?

  1. #21
    Moderatore L'avatar di ilblago81
    Data Registrazione
    18/11/03
    Sesso
    Località
    Lecce, Italy, Italy
    Messaggi
    15,566

    Predefinito

    Citazione Originariamente Scritto da Ignis.84 Visualizza Messaggio
    Boh sul 903F non trovo niente

    Inviato dal mio SM-G903F utilizzando Tapatalk
    Se lo vuoi provare con wind (o qualsiasi altro gestore, perdi tempo).
    Con vodafone potrebbe funzionare solo se è brandizzato.
    Con tim/wind devi aver ricevuto un aggiornamento firmware recente.
    le impostazioni volte vengono forniti con gli aggiornamenti firmware.
    WindWorld su Facebook >> http://facebook.com/windworld.org
    WindWorld su Instagram >> http://instagram.com/windworlditalia

  2. Sponsored Links
  3. #22
    Windisti L'avatar di Ignis.84
    Data Registrazione
    08/10/10
    Sesso
    Messaggi
    3,122

    Predefinito

    Citazione Originariamente Scritto da ilblago81 Visualizza Messaggio
    Se lo vuoi provare con wind (o qualsiasi altro gestore, perdi tempo).
    Con vodafone potrebbe funzionare solo se è brandizzato.
    Con tim/wind devi aver ricevuto un aggiornamento firmware recente.
    le impostazioni volte vengono forniti con gli aggiornamenti firmware.
    Quello italiano è brandizzato Tim, purtroppo non ci sono altri firmware italiani.

    Inviato dal mio SM-G903F utilizzando Tapatalk

  4. #23
    Moderatore L'avatar di ilblago81
    Data Registrazione
    18/11/03
    Sesso
    Località
    Lecce, Italy, Italy
    Messaggi
    15,566

    Predefinito

    Citazione Originariamente Scritto da Ignis.84 Visualizza Messaggio
    Quello italiano è brandizzato Tim, purtroppo non ci sono altri firmware italiani.

    Inviato dal mio SM-G903F utilizzando Tapatalk
    Se è brandizzato tim, presumo che se funziona, funziona solo con sim TIM.
    Prova del 9, se hai una sim Tim, dovrebbero comparire le impsotazioni riguardo il volte.
    Ma se non erro solo s5 supportava il volte..ma non ne sono sicuro.
    WindWorld su Facebook >> http://facebook.com/windworld.org
    WindWorld su Instagram >> http://instagram.com/windworlditalia

  5. #24
    Windisti L'avatar di Ignis.84
    Data Registrazione
    08/10/10
    Sesso
    Messaggi
    3,122

    Predefinito

    Citazione Originariamente Scritto da ilblago81 Visualizza Messaggio
    Se è brandizzato tim, presumo che se funziona, funziona solo con sim TIM.
    Prova del 9, se hai una sim Tim, dovrebbero comparire le impsotazioni riguardo il volte.
    Ma se non erro solo s5 supportava il volte..ma non ne sono sicuro.
    Ok, grazie. Proverò con la SIM di qualche amico.

    Inviato dal mio SM-G903F utilizzando Tapatalk

  6. #25
    Members
    Data Registrazione
    22/08/03
    Località
    Roma
    Messaggi
    1,980

    Predefinito

    Voi sapete perche' su un S8 brandizzato Vodafone il VOLTE funziona ma nel menu non ho l'opzione per poterlo disabilitare? se metto la sim su un Note 8 invece appare l'opzione...

  7. #26
    Moderatore L'avatar di ilblago81
    Data Registrazione
    18/11/03
    Sesso
    Località
    Lecce, Italy, Italy
    Messaggi
    15,566

    Predefinito

    Citazione Originariamente Scritto da steveone Visualizza Messaggio
    Voi sapete perche' su un S8 brandizzato Vodafone il VOLTE funziona ma nel menu non ho l'opzione per poterlo disabilitare? se metto la sim su un Note 8 invece appare l'opzione...
    In tutti i telefoni brandizzati vodafone non esiste l'icona per attivare/disattivare il volte e non esce la srcitta Volte nella barra di stato.
    E' sempre stato cosi sui samsung, da s5.
    WindWorld su Facebook >> http://facebook.com/windworld.org
    WindWorld su Instagram >> http://instagram.com/windworlditalia

  8. #27
    Members
    Data Registrazione
    01/03/18
    Sesso
    Messaggi
    5

    Predefinito

    iPhone SE, rete unica.
    Niente VoLTE, purtroppo, esce la seconda delle due possibili schermate descritte in questa pagina https://support.apple.com/it-it/HT203124

    Ciao
    Le mie bestioline: Google Pixel (1st gen) con TIM - Apple iPhone SE con Wind

  9. #28
    Members L'avatar di Enrico_II
    Data Registrazione
    19/05/18
    Sesso
    Località
    Diano Marina
    Messaggi
    84

    Predefinito

    Citazione Originariamente Scritto da Ignis.84 Visualizza Messaggio
    Quello italiano è brandizzato Tim, purtroppo non ci sono altri firmware italiani.

    Inviato dal mio SM-G903F utilizzando Tapatalk
    Se è solo brand Tim dubito che possa funzionare il volte allora... Con Tim non lo hai (device non supportato), con gli altri (o meglio Vodafone) se è brand Tim dubito che possa funzionare... Comunque tentare su rete Vodafone non nuoce

    Inviato dal mio SM-G955F utilizzando Tapatalk
    Ops... Ho dimenticato di chiudere Cellmapper prima di decollare e sorvolare Villanova d'Albenga
    ~~~~~~~~~~~~~~~~~~~~~
    In Caterina de Medici we trust

  10. #29
    Members L'avatar di digital87
    Data Registrazione
    15/04/15
    Sesso
    Località
    Canicattì (AG)
    Messaggi
    48

    Predefinito

    A me è capitato di telefonare a novembre quando hanno unificato la rete qui nella mia zona Canicattì e di vedere 4G durante la chiamata...
    Magari sono pronti per farlo partire

Vai all'indice del forum

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •