Pagina 3 di 127 PrimaPrima 123451353103 ... UltimaUltima
Risultati da 41 a 60 di 2523

Discussione: Cellmapper

  1. #41
    Windisti
    Data Registrazione
    26/10/08
    Sesso
    Località
    Lucca
    Messaggi
    3,398

    Predefinito

    Da quando ho aggiornato (nexus 5), se provo a mappare un altro gestore mi da questo problema.


    Solo a me? Avreste mica la vecchia APK?
    Mappa delle stazioni radio base della provincia di Lucca

    https://www.google.com/maps/d/edit?m...c.ku63QTXJB_UY

  2. Sponsored Links
  3. #42
    Windisti
    Data Registrazione
    20/03/08
    Sesso
    Messaggi
    19,397

    Predefinito

    sotto vedo cell .. quelle sono le adiacenze lte

  4. #43
    Windisti
    Data Registrazione
    26/10/08
    Sesso
    Località
    Lucca
    Messaggi
    3,398

    Predefinito

    Citazione Originariamente Scritto da djandrea Visualizza Messaggio
    sotto vedo cell .. quelle sono le adiacenze lte
    Quelle me le faceva vedere anche prima.
    Il problema ora è che non mi vede più i cellid e la TAC degli altri gestori. Ho provato anche a disattivare i 4.2 cellid api: facendolo, addirittura, mi segna GPRS (anche se sono in 4G) con cellid a caso!
    Tutto ciò, solo quando seleziono altri gestori. Te DJ mica hai l'apk della vecchia versione?
    Mappa delle stazioni radio base della provincia di Lucca

    https://www.google.com/maps/d/edit?m...c.ku63QTXJB_UY

  5. #44
    Windisti
    Data Registrazione
    20/03/08
    Sesso
    Messaggi
    19,397

    Predefinito

    no servono le nuovi api ... strano su zte funzia

    non la ho purtroppo

  6. #45
    Windisti
    Data Registrazione
    26/10/08
    Sesso
    Località
    Lucca
    Messaggi
    3,398

    Predefinito

    Citazione Originariamente Scritto da djandrea Visualizza Messaggio
    no servono le nuovi api ... strano su zte funzia

    non la ho purtroppo
    Ma vedi, anche a te non ti visualizza i cellid! Ne TAC ne nulla della cella che agganci!
    Mappa delle stazioni radio base della provincia di Lucca

    https://www.google.com/maps/d/edit?m...c.ku63QTXJB_UY

  7. #46
    Windisti
    Data Registrazione
    20/03/08
    Sesso
    Messaggi
    19,397

    Predefinito

    Citazione Originariamente Scritto da greg89 Visualizza Messaggio
    Ma vedi, anche a te non ti visualizza i cellid! Ne TAC ne nulla della cella che agganci!
    sono i vecchi pci di tim .. che rimangono per qualche secondo , l'ultimo è wind dove ho selezionato la rete e come vedi si vede

  8. #47
    Albemix
    Guest

    Predefinito

    A parte che Cellmapper è peggiorato invece di migliorare. Upload che continua a dare errore (java, sock ecc), 25 minuti per fare l'upload di oltre 3000 punti. I pulsanti erano molto comodi in basso senza stare la ad aprire ogni volta il menù a tendina (e ogni tanto si blocca).

    Di positivo sono le adiacenze e il scrambling code, ho notato che molto spesso rimane la scritta "Unknown" così non si mappa niente.



    Prima il sito era irraggiungibile. Ci sono problemi.

    Saeuti

    Albemix

  9. #48
    Windisti
    Data Registrazione
    26/10/08
    Sesso
    Località
    Lucca
    Messaggi
    3,398

    Predefinito

    Citazione Originariamente Scritto da Albemix Visualizza Messaggio
    A parte che Cellmapper è peggiorato invece di migliorare. Upload che continua a dare errore (java, sock ecc), 25 minuti per fare l'upload di oltre 3000 punti. I pulsanti erano molto comodi in basso senza stare la ad aprire ogni volta il menù a tendina (e ogni tanto si blocca).

    Di positivo sono le adiacenze e il scrambling code, ho notato che molto spesso rimane la scritta "Unknown" così non si mappa niente.



    Prima il sito era irraggiungibile. Ci sono problemi.

    Saeuti

    Albemix
    Quello che succede anche a me.
    Ho notato che mi viene scritto UNKNOW anche mappando il mio gestore, ed alle volte inizia a mettere PCI a caso.
    Mappando gli altri gestori, invece, ho notato che inizia ad apparirmi la scritta UNKNOW appena cambio cella.
    Ho provato anche ad installare una vecchia versione trovata su APTOIDE, ma da lo stesso problema. Mi viene da pensare che sia un problema loro piuttosto che mio! Ma che combinano???
    Mappa delle stazioni radio base della provincia di Lucca

    https://www.google.com/maps/d/edit?m...c.ku63QTXJB_UY

  10. #49
    Windisti
    Data Registrazione
    20/03/08
    Sesso
    Messaggi
    19,397

    Predefinito

    uknow sono le adiacenze ... che ovviamente non sa CELL e sector , boh a me va su tutti

  11. #50
    Members
    Data Registrazione
    03/04/11
    Sesso
    Messaggi
    106

    Predefinito

    domanda stupida: come mappate altri gestori?
    Linea infostrada

  12. #51
    Windisti
    Data Registrazione
    26/10/08
    Sesso
    Località
    Lucca
    Messaggi
    3,398

    Predefinito

    Citazione Originariamente Scritto da djandrea Visualizza Messaggio
    uknow sono le adiacenze ... che ovviamente non sa CELL e sector , boh a me va su tutti
    Eh ma a me segna UNKNOW anche della cella a cui sono collegato. Inoltre fino a qualche giorno fa mi dava informazioni corrette anche sulle adiacenze. C'è qualcosa che non va!
    Mappa delle stazioni radio base della provincia di Lucca

    https://www.google.com/maps/d/edit?m...c.ku63QTXJB_UY

  13. #52
    Windisti
    Data Registrazione
    26/10/08
    Sesso
    Località
    Lucca
    Messaggi
    3,398

    Predefinito

    Citazione Originariamente Scritto da Looser Visualizza Messaggio
    domanda stupida: come mappate altri gestori?
    Basta fare la ricerca reti e selezionare un altro operatore. Non credo, però, che funzioni con tutti i modelli di cell!
    Mappa delle stazioni radio base della provincia di Lucca

    https://www.google.com/maps/d/edit?m...c.ku63QTXJB_UY

  14. #53
    Windisti
    Data Registrazione
    20/03/08
    Sesso
    Messaggi
    19,397

    Predefinito

    Citazione Originariamente Scritto da greg89 Visualizza Messaggio
    Eh ma a me segna UNKNOW anche della cella a cui sono collegato. Inoltre fino a qualche giorno fa mi dava informazioni corrette anche sulle adiacenze. C'è qualcosa che non va!
    con anche le nuove api? prova a disinstallarla e reinstallarla a me va tutto bene

  15. #54
    Windisti
    Data Registrazione
    26/10/08
    Sesso
    Località
    Lucca
    Messaggi
    3,398

    Predefinito

    Citazione Originariamente Scritto da djandrea Visualizza Messaggio
    con anche le nuove api? prova a disinstallarla e reinstallarla a me va tutto bene
    Si, anche con le nuove API. Già provato a disinstallarla, a rimetterla ed a mettere una versione vecchia. Non c'è niente da fare!
    Di sicuro non è un problema del cell visto che mentre cellmapper sbarella, netmonster segna tutto correttamente!
    Mappa delle stazioni radio base della provincia di Lucca

    https://www.google.com/maps/d/edit?m...c.ku63QTXJB_UY

  16. #55
    Albemix
    Guest

    Predefinito

    Citazione Originariamente Scritto da greg89 Visualizza Messaggio
    Quello che succede anche a me.
    Ho notato che mi viene scritto UNKNOW anche mappando il mio gestore, ed alle volte inizia a mettere PCI a caso.
    Mappando gli altri gestori, invece, ho notato che inizia ad apparirmi la scritta UNKNOW appena cambio cella.
    Ho provato anche ad installare una vecchia versione trovata su APTOIDE, ma da lo stesso problema. Mi viene da pensare che sia un problema loro piuttosto che mio! Ma che combinano???
    Si quando viene fuori "Unknown" se fai ripartire l'app, mi segna correttamente la cella. Ci sono stati casi in cui anche per qualche km non è stato mappato niente sempre per questo errore. Qualcosa non funziona, dall'upload che si interrompe molto spesso e il server che è andato giù questa notte più di una volta.

    Purtroppo non posso mappare gli altri gestori, ne con Netmonitor, Netmonster e Celltrack mi mostrano le info altrui (solo il PSC posso sapere). Greg almeno siamo in due che riscontrano questo problema, vediamo se qualcuno ci può aiutare veramente.

    Saeuti

    Albemix

  17. #56
    Windisti
    Data Registrazione
    20/03/08
    Sesso
    Messaggi
    19,397

    Predefinito

    Allora non unknow di solito sono le adiacenze .... sicuro non ti appaia niente greg , che tel hai? io su note 3 note 4 s5 galaxy tab s e zte non ho problemi , solo su zte mi mostra i vari unknow con sotto il pci o psc se noti ( e la cella dove sono collegato) ma sono adiacenze ..quindi giusto !

    cmq per mappare altri operatori , servono le new api , e i samsung non le supportano (purtroppo)
    tra l'altro con instant upload è impressionante (me lo ha confermato anche il creatore di cellmapper) ha dato massima priorità ai live upload , infatti li elabora praticamente poco dopo! nel giro di qualche minuto

    a me funziona tutto bene .. tranne alcune torri ora hanno lac 0 e non capisco perchè

  18. #57
    Windisti
    Data Registrazione
    26/10/08
    Sesso
    Località
    Lucca
    Messaggi
    3,398

    Predefinito

    Citazione Originariamente Scritto da djandrea Visualizza Messaggio
    Allora non unknow di solito sono le adiacenze .... sicuro non ti appaia niente greg , che tel hai? io su note 3 note 4 s5 galaxy tab s e zte non ho problemi , solo su zte mi mostra i vari unknow con sotto il pci o psc se noti ( e la cella dove sono collegato) ma sono adiacenze ..quindi giusto !

    cmq per mappare altri operatori , servono le new api , e i samsung non le supportano (purtroppo)
    tra l'altro con instant upload è impressionante (me lo ha confermato anche il creatore di cellmapper) ha dato massima priorità ai live upload , infatti li elabora praticamente poco dopo! nel giro di qualche minuto

    a me funziona tutto bene .. tranne alcune torri ora hanno lac 0 e non capisco perchè
    Si si, ho provato più volte con operatori diversi. Unknow mi appare sia per la cella che aggancio, sia per le adiacenze. Infatti non mi mappa nulla.
    Ho un nexus 5, e fino ad ora ho mappato gli altri gestori senza problemi, anche con PCI delle adiacenze. Boh!
    Mappa delle stazioni radio base della provincia di Lucca

    https://www.google.com/maps/d/edit?m...c.ku63QTXJB_UY

  19. #58
    Members L'avatar di pubu
    Data Registrazione
    26/06/13
    Sesso
    Località
    sardegna
    Messaggi
    2,128

    Predefinito

    Quindi col mio galaxy s3 anche volendo mappare altri operatori (cosa che apprendo per la prima volta da voi) e non avendo queste api, a me nn funziona?.... Cmq che palle sta Samsung.... Il prossimo cell nn sarà Samsung

  20. #59
    Windisti
    Data Registrazione
    20/03/08
    Sesso
    Messaggi
    19,397

    Predefinito

    Citazione Originariamente Scritto da greg89 Visualizza Messaggio
    Si si, ho provato più volte con operatori diversi. Unknow mi appare sia per la cella che aggancio, sia per le adiacenze. Infatti non mi mappa nulla.
    Ho un nexus 5, e fino ad ora ho mappato gli altri gestori senza problemi, anche con PCI delle adiacenze. Boh!
    cavoli puoi sentire il creatore su cellmapper , lui mi pare aveva un nexus 5 (lo ho la ancora) ora ha un one plus one


    comunque ha unificato gli enodeb lte (ci ho parlato) , quello con più punti mapping sceglie la tac , e vengono sempre aggiornati i settori , ottimo!

  21. #60
    Albemix
    Guest

    Predefinito

    Cellmapper continua nella giusta via. Unknown sempre più frequenti.



    Com'è possibile che ci sono quattro layer sul scrambling code? L'umts ne ha massimo tre frequenze possibile e non quattro come mi viene segnato.

    Unknown nonostante ho spento il telefono due volte. Nemmeno camminando un bel pò rimane tutto bloccato (ero alle Piramidi).

    E poi ecco la ciliegina sulla torta



    Saeuti

    Albemix

Vai all'indice del forum

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •