This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problemi recenti a Torino
#1
Ciao non so dove scrivere, semmai mi si indica dove dovrei postare (ho provato a Mondo3, ma il forum non è più seguito)

Ho sempre avuto 3 a Torino, da circa 15 anni, principalmente per il cinema, ma alla fine andava bene.

Ma da settembre noto che ho problemi: ossia
(p.s. mi sembra che adesso sia che metto roaming si che no ho lo stesso segnale, quindi è finito il roaming tra 3 e wind?)

il segnale LTE mi sembra più esteso, ma spesso più debole e cade
in 2g non navigo, ma nemmeno aggancia mai (a meno di forzare solo 2g) per telefonare
in 3g proprio non va ne per dati ne per telefonare

Lavoro presso il grattacielo di intesa san paolo, tutto a vetri, affaccio zona nord, penso che dovrei vedere un sacco di antenne, ma i db del segnale sono bassissimi , spesso niente dati, se mi sposto mentre telefono cade la telefonata
telefonate metalliche.
in 5 anni sempre con 3 sempre stesso luogo non ho mai avuti problemi nemmeno nei garage a meno cinque

Altra zona:
Ipercoop Parco Dora. all'interno del supermercato con tre non hai mai preso, con il roaming con wind, finalmente funzionava.
da un mese, ritorna il problema.

In altre zone noto che ci sono buchi di segnale.

Al 133 dicono sempre che non hanno problemi tecnici.

Ma non e' vero.
i miei telefoni miei e di famiglia sono Lumia 950xl/Lumia 930/ Samsung Note 10 plus comunque tutti top di gamma
aziendale TIM Samsung A30 invece mai nessun problema, prende dappertutto, sempre in LTE tra 30 e 50 gb

Quindi:
per caso stanno portando alla rete unica e devono ancora riconfigurare bene tutto?
Oppure
hanno riconfigurato migliorando il segnale in alcuni punti fortunati, peggiorando il resto?


Mi dispiace abbandonare 3, per il prezzo (9€mese) con tutto illimitato (avendo 3fiber)
Ma avere illimitato e stare sempre a cercare un wifi o in tethering con il numero tim, mi stressa!

Dovrei aspettare la comunicazione che a Torino ci sia la fantomatica rete unica veloce, o meglio che passo a Iliad per poi passare a TIM con qualche offerta?
  Cita messaggio
#2
alexdal Ha scritto:Ciao non so dove scrivere, semmai mi si indica dove dovrei postare (ho provato a Mondo3, ma il forum non è più seguito)

Ho sempre avuto 3 a Torino, da circa 15 anni, principalmente per il cinema, ma alla fine andava bene.

Ma da settembre noto che ho problemi: ossia
(p.s. mi sembra che adesso sia che metto roaming si che no ho lo stesso segnale, quindi è finito il roaming tra 3 e wind?)

il segnale LTE mi sembra più esteso, ma spesso più debole e cade
in 2g non navigo, ma nemmeno aggancia mai (a meno di forzare solo 2g) per telefonare
in 3g proprio non va ne per dati ne per telefonare

Lavoro presso il grattacielo di intesa san paolo, tutto a vetri, affaccio zona nord, penso che dovrei vedere un sacco di antenne, ma i db del segnale sono bassissimi , spesso niente dati, se mi sposto mentre telefono cade la telefonata
telefonate metalliche.
in 5 anni sempre con 3 sempre stesso luogo non ho mai avuti problemi nemmeno nei garage a meno cinque

Altra zona:
Ipercoop Parco Dora. all'interno del supermercato con tre non hai mai preso, con il roaming con wind, finalmente funzionava.
da un mese, ritorna il problema.

In altre zone noto che ci sono buchi di segnale.

Al 133 dicono sempre che non hanno problemi tecnici.

Ma non e' vero.
i miei telefoni miei e di famiglia sono Lumia 950xl/Lumia 930/ Samsung Note 10 plus comunque tutti top di gamma
aziendale TIM Samsung A30 invece mai nessun problema, prende dappertutto, sempre in LTE tra 30 e 50 gb

Quindi:
per caso stanno portando alla rete unica e devono ancora riconfigurare bene tutto?
Oppure
hanno riconfigurato migliorando il segnale in alcuni punti fortunati, peggiorando il resto?


Mi dispiace abbandonare 3, per il prezzo (9€mese) con tutto illimitato (avendo 3fiber)
Ma avere illimitato e stare sempre a cercare un wifi o in tethering con il numero tim, mi stressa!

Dovrei aspettare la comunicazione che a Torino ci sia la fantomatica rete unica veloce, o meglio che passo a Iliad per poi passare a TIM con qualche offerta?

Sicuramente ti rispondera' qualcuno della zona con info piu' precise.
Sicuramente Torino è stata una delle ultime citta' ad essere lavorate, e i lavori non sono ancora terminati.
Certo è strano che non vai in 4G ma solo in 3G...molto strano
WindWorld su Facebook >> http://facebook.com/windworld.org
WindWorld su Instagram >> http://instagram.com/windworlditalia
  Cita messaggio
#3
Posso dirti che anche a Milano in zone con grattacieli riscontro gli stessi medesimi problemi, per esempio di fronte al palazzo regione Lombardia o unicredit, cosa che non succedeva con altri operatori. Credo che sia una loro pecca, anche se può sembrare una generalizzazione.

Inviato dal mio MI 9 utilizzando Tapatalk
  Cita messaggio
#4
Ciao,

Per quanto riguarda Torino purtroppo la situazione è frutto del fatto che è stata una delle prime province ad essere lavorate da Ericsson, dopo il ban americano a ZTE, con tutti gli annessi e connessi problemi iniziali dello swap con un nuovo vendor, e ad oggi la fine è ancora lontana...

I lavori sono in pieno svolgimento, ci sono ancora alcuni siti da swappare in città, tanti altri da attivare in 4G, ancora altri da cambiare pannelli e portarli in configurazione definitiva. Credo che prima della fine dell’anno/primissimi mesi del 2020 sarà ancora tutto un cantiere aperto.

Per fare un esempio, sull’Ipercoop che indichi c’è un impianto Wind proprio sopra, che è in lavorazione in questi giorni, ecco forse perché per un periodo hai avuto segnale (in roaming, dato che era ancora su Nokia), e poi ultimamente non lo hai più rilevato.

Sul grattacielo ISP invece non so dirti con precisione che tipo di problema ci sia, ipotizzo che ci possano essere strani saltelli tra impianti Wind ed impianti 3 ancora da lavorare, ma bisognerebbe fare delle analisi più approfondite. Se non ricordo male poi Wind dovrebbe anche avere il DAS condiviso con gli altri gestori dentro.

Detto ciò è probabile che tu debba aspettare ancora un pochino per vedere una rete stabile.

taz Ha scritto:Posso dirti che anche a Milano in zone con grattacieli riscontro gli stessi medesimi problemi, per esempio di fronte al palazzo regione Lombardia o unicredit, cosa che non succedeva con altri operatori. Credo che sia una loro pecca, anche se può sembrare una generalizzazione.


I grattacieli moderni causano delle riflessioni dei segnali non indifferenti, degradando la qualità radio e quindi le prestazioni.

In piazza Gae Aulenti per esempio a seconda dei punti un po’ tutti i gestori tendono a soffrire, dipende dove ti trovi. In altri edifici invece si sta provvedendo ad installare impianti dedicati indoor in modo da offrire connessione stabile anche ai piani alti senza avere le interferenze dal resto della città sottostante.
  Cita messaggio
#5
Non vado a Torino da agosto e la situazione anche se leggermente migliorata era ancora molto inadeguata nonostante l'attivazione di molti siti in 4G con lo swap. Purtroppo avevo notato che anche avendo attivato più bande, in realtà non avevano adeguato la banda e quindi su parecchi siti si andava quasi in blocco totale. Sono convinto che molti siti 3 che erano solo 3G gli hanno acceso le bande 4G su rete unica ma con lo stesso backhauling del 3G tanto per far aumentare il segnale 4G. Senza contare dei continui salti da 4G a 3G anche a segnale pieno e fermo immobile. Wind negli ultimi anni ha completamente trascurato Torino e purtroppo ci sta mettendo tempi lunghissimi, cosa secondo me gravissima per una città così popolata e dove puoi perdere molti clienti.
Io proprio questo weekend tornerò a Torino per un paio di giorni con 3, e testerò un po' le solite zone che frequentavo e vediamo se riscontro qualche miglioramento oppure è ancora tutto come al solito. Se Torino ci mette quanto ci stanno mettendo a Genova... auguri!
Per il grattacielo invece credo sia un problema abbastanza comune prendendo segnali un po' ovunque, probabilmente però a Torino in qualche zona ci sono ancora le reti di 3 e Wind separate e quindi questo potrebbe incasinare ulteriormente il tuo telefono.
Huawei P30 Pro
WIND All Inclusive 100 TOP 5,99 EUR - Min illimitati / 100GB / 200 SMS
Samsung Tab S2 9.7"
Instagram: bosoblog
  Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)