This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Traffic shaping
#21
H3liX Ha scritto:Non per difendere Wind Tre ma nell'area del napoletano stanno avendo problemi analoghi un po' tutti gli operatori
Non nego che gli altri operatori abbiano problemi, ad esempio anche le fttc vodafone arrancano durante le partite di calcio.
Ma le fttc wind dalle mie parti hanno sofferto di elevata saturazione da ottobre 2017 fino a giugno 2018, nei periodi peggiori tra gennaio e febbraio si navigava a velocità comprese tra 1 e 10 Mbps e ping tra i 70 e i 100 ms dalle 13 fino alle 23, questo su almeno 4 centrali delle province di Caserta e Napoli. Né vodafone, né tim che ho personalmente testato sugli stessi cabinet avevano quei problemi così gravi. Al 155 di mese in mese rimandavano la data di risoluzione di un mese, non nego che alcuni operatori del 155 mi abbiano caldamente consigliato di cambiare operatore.

Da ottobre è ritornata la saturazione serale, ma al momento è ancora accettabile, ping da 70 e download sui 20 Mbps, speriamo non peggiori di nuovo
  Cita messaggio
#22
handymenny Ha scritto:Non nego che gli altri operatori abbiano problemi, ad esempio anche le fttc vodafone arrancano durante le partite di calcio.
Ma le fttc wind dalle mie parti hanno sofferto di elevata saturazione da ottobre 2017 fino a giugno 2018, nei periodi peggiori tra gennaio e febbraio si navigava a velocità comprese tra 1 e 10 Mbps e ping tra i 70 e i 100 ms dalle 13 fino alle 23, questo su almeno 4 centrali delle province di Caserta e Napoli. Né vodafone, né tim che ho personalmente testato sugli stessi cabinet avevano quei problemi così gravi. Al 155 di mese in mese rimandavano la data di risoluzione di un mese, non nego che alcuni operatori del 155 mi abbiano caldamente consigliato di cambiare operatore.

Da ottobre è ritornata la saturazione serale, ma al momento è ancora accettabile, ping da 70 e download sui 20 Mbps, speriamo non peggiori di nuovo


Occhio che Vodafone fa un traffic shaping molto furbo; in molti non si accorgono nemmmeno di essere limitati in quanto gli speedtest vanno a banda piena. Salvo poi essere castrati a velocità ridicole in molte applicazioni (p2p, streaming ecc).

Nel tuo caso è probabile che dipenda dalla scarsità di banda acquistata da W3 lato kit VULA. Però non è sempre facile capirlo e non si può generalizzare, i colli di bottiglia possono essere ovunque.
  Cita messaggio
#23

.jpg   IMG_20181119_211531.jpg (Dimensione: 72.7 KB / Download: 47)
Real time. Una vergogna.
  Cita messaggio
#24
Ciao, Ho lo stesso identico problema, la mattina alle 6 se faccio speedtest vado a 80mbps, mentre la sera giro su 1.5mbps. e pensavo addirittura che router era diffetoso. Ho provato di tutto per rimediare ma niente da fare.
  Cita messaggio
#25
H3liX Ha scritto:Occhio che Vodafone fa un traffic shaping molto furbo
Mentre quello di Wind è stupido. Avrei preferito avere i torrent limitati, invece di avere i torrent a 3-4 MB/s e i download da quasi tutti i server a 80 KB/s, e gli 80 KB/s erano fissi, 1 download a 80, 10 tutti a 80 ciascuno, 20 idem e così via, ora è cambiato varia in continuazione tra i 100 e i 1500 KB/s (media ~600 KB/s). Però all'ora se aprivo due video su YouTube, entrambi a 35 Mbps fissi, lo stesso se scaricavo qualcosa dal sito Adobe o dal PlayStore o da Google drive. Avevo provato oltre 100 repository su archlinux, tutti la stessa assurda limitazione a 80 KB/s. Con 80 KB/s a disposizione avevo difficoltà anche ad aprire il sito dell'università per capirci, ma i torrent quelli andavano

Da notare che la questione dei torrent potrebbe non essere stata una cosa voluta, il limite credo fosse sulla singola connessione, con jdownloader e 20 connessioni simultanee facevo 1,6 MB/s, quindi i torrent avendo di natura tante connessioni erano quelli meno limitati.


Inviato dal mio G8341 utilizzando Tapatalk
  Cita messaggio
#26
Ho scoperto tramite Facebook che moltissimi altri utenti del mio comune hanno questo problema.
Mi chiedo come Wind possa gestire in un modo così INCOMPETENTE la rete!
  Cita messaggio
#27
handymenny Ha scritto:Da notare che la questione dei torrent potrebbe non essere stata una cosa voluta, il limite credo fosse sulla singola connessione, con jdownloader e 20 connessioni simultanee facevo 1,6 MB/s, quindi i torrent avendo di natura tante connessioni erano quelli meno limitati.


Inviato dal mio G8341 utilizzando Tapatalk

In realtà penso che W3 non adotti un vero e proprio traffic shaping sulle FTTC VULA, tanto che la maggior parte dei clienti "saturi" lamenta cali di velocità per tutte le applicazioni. A me capitava la stessa cosa ai tempi dell'ADSL wholesale.
  Cita messaggio
#28
YouTube per esempio però non è bloccato.
  Cita messaggio
#29
Albjambe Ha scritto:Esattamente. Già un anno fa appena attivata la linea ero pesantemente limitato alla sera. Così ho provveduto a fare dei test tramite misurainternet mandando poi la pec con i risultati del test ad Infostrada. Dal momento che non raggiungevo la banda minima garantita il documento era molto chiaro e avrei potuto recedere dal contratto senza costi.
Dal giorno successivo e fino a 2 giorni fa, quindi un anno circa, la mia banda era alla massima velocità in qualsiasi orario.
Ora ci stanno riprovando a limitarmi. Trovo la cosa vergognosa!

Ciao, hai ancora problemi?

Io ho il certificato attestante la violazione e mi chiedo se sortirà un qualche effetto positivo dall'invio della PEC...

Albjambe Ha scritto:YouTube per esempio però non è bloccato.

Vero, è tutto cappato tranne YouTube che va sempre e comunque a pieno regime, diversamente da tutto il resto...
  Cita messaggio
#30
Da Giovedì ho problemi anche io. Sono in prov di Napoli.
Ho una 50 mega e giovedì/venerdì dalle 18 andava a 5 mega, sabato dalle 15 ha iniziato a scendere fino ad arrivare sempre a 5 mb la sera e ieri, Domenica, stesso problema però per tutta la giornata.
Tra l'altro da qualche settimana, in seguito a una disconnessione, TIM mi ha modificato l'SNR da 6 a 12 dB quindi non aggancio neanche più la portante massima di 50 mb, ma ne aggancio 40.
Inutile dirvi che sono settimane che combatto con Wind ma non vogliono aprirmi la segnalazione.
Per il momento a me va lento tutto, anche gli speedtest sia da speedtest.net che da fast.com e altri siti.
Riscontro problemi anche nel caricamento delle pagine web, streaming non ve lo dico neanche.

Inviato dal mio VTR-L09 utilizzando Tapatalk
  Cita messaggio
#31
MarkS3 Ha scritto:Da Giovedì ho problemi anche io. Sono in prov di Napoli.
Ho una 50 mega e giovedì/venerdì dalle 18 andava a 5 mega, sabato dalle 15 ha iniziato a scendere fino ad arrivare sempre a 5 mb la sera e ieri, Domenica, stesso problema però per tutta la giornata.
Tra l'altro da qualche settimana, in seguito a una disconnessione, TIM mi ha modificato l'SNR da 6 a 12 dB quindi non aggancio neanche più la portante massima di 50 mb, ma ne aggancio 40.
Inutile dirvi che sono settimane che combatto con Wind ma non vogliono aprirmi la segnalazione.
Per il momento a me va lento tutto, anche gli speedtest sia da speedtest.net che da fast.com e altri siti.
Riscontro problemi anche nel caricamento delle pagine web, streaming non ve lo dico neanche.

Inviato dal mio VTR-L09 utilizzando Tapatalk

L'unica cosa che puoi fare è la misurazione con nemesys ed eventualmente poi la PEC
  Cita messaggio
#32
non è che stanno adeguando/facendo lavori di rete importante inerenti anche alllo swap rete mobile?
Il momento più buio della notte è quello che precede l' alba
Almeno per il momento sognare non costa nulla
ILIAD: meno antenne, rete più lenta, traffico dati in FranciaCesso non ti cambia la tariffa MA LA RETE SI! Apple?MAI
  Cita messaggio
#33
alkamar Ha scritto:L'unica cosa che puoi fare è la misurazione con nemesys ed eventualmente poi la PEC
Quoto.
Troppa poca banda da distribuire a troppi clienti, classico overbooking, questi sono i risultati.

Inviato dal mio ONEPLUS A3003 utilizzando Tapatalk
  Cita messaggio
#34
Stamattina mi ha contattato l'assistenza per la portante abbassato (un altro problema), gli ho detto della congestione e mi hanno risposto che ne sono a conoscenza e stanno cercando di risolvere. Mi hanno aperto una segnalazione.
Stranamente stasera va un po' meglio, ho il ping sui 100 ms ma velocità normale, riesco anche ad usare che sky che da 4 giorni non andava per colpa loro.

Inviato dal mio VTR-L09 utilizzando Tapatalk
  Cita messaggio
#35
MarkS3 Ha scritto:Il problema è che rendono una linea inutilizzabile, anche con Netflix ad esempio va lento.
Per questo si pensava a un problema a monte

Inviato dal mio VTR-L09 utilizzando Tapatalk

Hanno un traffic shaping davvero stupido. L'ho avuto per più di 6 mesi so di cosa parlo. Lancia un torrent e lo vedi andare a palla. Ah prima era molto più stupido ora i primi 15 secondi hai un po' di "boost" poi ritorna alla velocità da cap, prima direttamente cap. Anche aprire questo forum era un'impresa, davvero. Mentre le adsl attestate sulla stessa centrale nessun problema.

Inviato dal mio G8341 utilizzando Tapatalk
  Cita messaggio
#36
handymenny Ha scritto:Hanno un traffic shaping davvero stupido. L'ho avuto per più di 6 mesi so di cosa parlo. Lancia un torrent e lo vedi andare a palla. Ah prima era molto più stupido ora i primi 15 secondi hai un po' di "boost" poi ritorna alla velocità da cap, prima direttamente cap. Anche aprire questo forum era un'impresa, davvero. Mentre le adsl attestate sulla stessa centrale nessun problema.

Inviato dal mio G8341 utilizzando Tapatalk
Io ho avuto il problema per un mesetto e mezzo, comparso e scomparso dall'oggi al domani. Cosa ancora più strana, perché se fosse stata una saturazione della banda vula sarebbe stato progressivo.
Nel frattempo ho cambiato operatore, però seguo ancora il forum Wind e diversi utenti si stanno accorgendo che, ad esempio, scaricando da determinati server si va a banda piena.
Ma sono pochissimo. Per il resto lasciamo una linea del tutto inutilizzabile.
Come se nelle ore critiche la rete interna Wind iniziasse a soffrire su certe tratte, portano a questo disastro

Inviato dal mio VTR-L09 utilizzando Tapatalk
  Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)