This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema dopo migrazione "interna" su nuovi sistemi WINDTRE
#1
Salve ragazzi, vi espongo il mio problema.
Il 31 Gennaio 2021 ho attivato l'offerta 150 Giga Boom, valida per 3 mesi.
Il 17 Febbraio ricevo il seguente SMS:" La tua PLAY50 Unlimited è stata migrata con successo sui nuovi sistemi WINDTRE." E mi hanno ricaricato i 50 gb propri dell'offerta.
Il problema è che, a seguito della migrazione, non hanno più riattivato la 150 Giga boom. Ho fatto la segnalazione tramite 159 circa 2 settimane fa, ma ad oggi ancora non hanno provveduto a risolvere il problema. Oggi un'operatrice mi ha detto che non vede la segnalazione fatta nelle scorse settimane e mi ha consigliato di inviare una PEC al servizio clienti WIND.
Come mi consigliate di procedere? Insisto col 159, PEC o Raccomandata? 
PS: ho anche provato a contattare l'assistenza tramite WILL, ma ogni volta che la chat passa all'operatore questa si chiude automaticamente dicendo che ci sono stati dei problemi e di riprovare più tardi.

Spero possiate aiutarmi :\
  Cita messaggio
#2
(03-03-2021, 14:41)Sergius Ha scritto: Salve ragazzi, vi espongo il mio problema.
Il 31 Gennaio 2021 ho attivato l'offerta 150 Giga Boom, valida per 3 mesi.
Il 17 Febbraio ricevo il seguente SMS:" La tua PLAY50 Unlimited è stata migrata con successo sui nuovi sistemi WINDTRE." E mi hanno ricaricato i 50 gb propri dell'offerta.
Il problema è che, a seguito della migrazione, non hanno più riattivato la 150 Giga boom. Ho fatto la segnalazione tramite 159 circa 2 settimane fa, ma ad oggi ancora non hanno provveduto a risolvere il problema. Oggi un'operatrice mi ha detto che non vede la segnalazione fatta nelle scorse settimane e mi ha consigliato di inviare una PEC al servizio clienti WIND.
Come mi consigliate di procedere? Insisto col 159, PEC o Raccomandata? 
PS: ho anche provato a contattare l'assistenza tramite WILL, ma ogni volta che la chat passa all'operatore questa si chiude automaticamente dicendo che ci sono stati dei problemi e di riprovare più tardi.

Spero possiate aiutarmi :\
L' assistenza tramite chat è penosa/scandalosa.
Io riproverei a chiamare il 159...


Inviato dal mio M2007J3SY utilizzando Tapatalk
WindWorld su Facebook >> http://facebook.com/windworld.org
WindWorld su Instagram >> http://instagram.com/windworlditalia
  Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)